Club Partner Argentina
Te damos la bienvenida al Club Partner Argentina, te invitamos a que seas parte de nuestra comunidad y puedas compartir tus conocimientos y experiencias con tu chata, Partner o Berlingo.-

----------------------------------------------------------------------
ATENCION: PARA TU PRIMER CONTACTO CON EL FORO/CLUB INGRESA A ESTE LINK:

http://www.clubpartner-argentina.com/t12275-propuesta-del-club-partner-argentina
----------------------------------------------------------------------

***La informacion contenida en este foro esta protegida, siendo de exclusiva propiedad del Club Partner Argentina, queda expresamente prohibida su publicacion o difusion publica ***

Admin - Trabajando
Conectarse

Recuperar mi contraseña

----- Visitas al club -----
contador de visitas

Diciembre 2018
LunMarMiérJueVieSábDom
     12
3456789
10111213141516
17181920212223
24252627282930
31      

Calendario Calendario

Traducir el foro


No me funciona luz de cortecia y aire acondicionado

Ir abajo

No me funciona luz de cortecia y aire acondicionado

Mensaje  paul190 el Mar Nov 13, 2018 7:04 am

Buen día muchas gracias por aceptarme en el Club.
Tengo una Partner 1.4 2011 la compre hace poco tiempo, tiene una alarma PST Keyless funcionando con la llave original,por lo pronto muy mal instalada, pero bueno mi consulta es que no le funciona la luz de cortecia al abrir las puertas,solo enciende la luz interior desde el selector del techo.
Y otro problema que se agrego es que el aire acondicionado funciono dos días. Revise fusibles y todos bien.
Ahora viene la consulta, tienen algo en común estas dos fallas? Funcionan con algún rele?
Por lo que pude leer a varios le sucedió lo mismo pero no encontré la resolución.
Muchas gracias

paul190

Mensajes : 1
Fecha de inscripción : 07/11/2018
Localización : Lanus

Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.